<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>The Beatles: le 10 canzoni peggiori [ASCOLTA]</title><style id="perfmatters-used-css">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</style><link rel='preload' href='https://www.lascimmiapensa.com/wp-content/cache/perfmatters/www.lascimmiapensa.com/fonts/JTUSjIg1_i6t8kCHKm459WlhyyTh89Y.woff2' as='font' type='font/woff2' crossorigin><link rel='preload' href='https://www.lascimmiapensa.com/wp-content/cache/perfmatters/www.lascimmiapensa.com/fonts/KFOoCniXp96ayzse4GZNCzc.woff2' as='font' type='font/woff2' crossorigin><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lascimmiapensa.com/xmlrpc.php" /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='preconnect' href='https://cmp.quantcast.com' ><link rel='preconnect' href='https://www.googletagmanager.com' ><link rel='preconnect' href='https://www.google-analytics.com' ><link rel="icon" type="image/png" href="https://www.lascimmiapensa.com/wp-content/uploads/2018/12/lOGO-1.png"><meta name="description" content="Ebbene sì: anche i Beatles hanno fatto canzoni &quot;brutte&quot;. Brutte, si intende, per il loro standard. In una discografia colma di capolavori..."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Beatles: le 10 canzoni peggiori [ASCOLTA]" /><meta property="og:description" content="Ebbene sì: anche i Beatles hanno fatto canzoni &quot;brutte&quot;. Brutte, si intende, per il loro standard. In una discografia colma di capolavori..." /><meta property="og:url" content="https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/" /><meta property="og:site_name" content="LaScimmiaPensa.com" /><meta property="article:publisher" content="https://www.facebook.com/ScimmiaPensaScimmiaFa/" /><meta property="article:author" content="https://www.facebook.com/andrea.campana.5074" /><meta property="article:tag" content="The Beatles" /><meta property="article:section" content="Musica" /><meta property="og:updated_time" content="2022-10-22T17:36:17+02:00" /><meta property="og:image" content="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-2.jpg" /><meta property="og:image:secure_url" content="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-2.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="Beatles" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-10-22T17:36:14+02:00" /><meta property="article:modified_time" content="2022-10-22T17:36:17+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Beatles: le 10 canzoni peggiori [ASCOLTA]" /><meta name="twitter:description" content="Ebbene sì: anche i Beatles hanno fatto canzoni &quot;brutte&quot;. Brutte, si intende, per il loro standard. In una discografia colma di capolavori..." /><meta name="twitter:creator" content="@and_camp_89" /><meta name="twitter:image" content="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-2.jpg" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Andrea Campana" /><meta name="twitter:label2" content="Tempo di lettura" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lascimmiapensa.com/#organization","name":"La Scimmia Pensa, La Scimmia Fa","url":"https://www.lascimmiapensa.com","logo":{"@type":"ImageObject","@id":"https://www.lascimmiapensa.com/#logo","url":"https://www.lascimmiapensa.com/wp-content/uploads/2018/12/lOGO-1.png","contentUrl":"https://www.lascimmiapensa.com/wp-content/uploads/2018/12/lOGO-1.png","caption":"La Scimmia Pensa, La Scimmia Fa","inLanguage":"it-IT","width":"403","height":"403"}},{"@type":"WebSite","@id":"https://www.lascimmiapensa.com/#website","url":"https://www.lascimmiapensa.com","name":"La Scimmia Pensa, La Scimmia Fa","publisher":{"@id":"https://www.lascimmiapensa.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles.jpg","url":"https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles.jpg","width":"1280","height":"720","caption":"Beatles","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.lascimmiapensa.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.lascimmiapensa.com/musica/","name":"Musica"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/","name":"The Beatles: le 10 canzoni peggiori [ASCOLTA]"}}]},{"@type":"WebPage","@id":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/#webpage","url":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/","name":"The Beatles: le 10 canzoni peggiori [ASCOLTA]","datePublished":"2022-10-22T17:36:14+02:00","dateModified":"2022-10-22T17:36:17+02:00","isPartOf":{"@id":"https://www.lascimmiapensa.com/#website"},"primaryImageOfPage":{"@id":"https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/#breadcrumb"}},{"@type":"Person","@id":"https://www.lascimmiapensa.com/author/andrea-campana/","name":"Andrea Campana","url":"https://www.lascimmiapensa.com/author/andrea-campana/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e9598d367cd1d162faa402fe5965088?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e9598d367cd1d162faa402fe5965088?s=96&amp;d=mm&amp;r=g","caption":"Andrea Campana","inLanguage":"it-IT"},"sameAs":["https://www.facebook.com/andrea.campana.5074","https://twitter.com/https://twitter.com/and_camp_89"],"worksFor":{"@id":"https://www.lascimmiapensa.com/#organization"}},{"@type":"NewsArticle","headline":"The Beatles: le 10 canzoni peggiori [ASCOLTA]","keywords":"Beatles","datePublished":"2022-10-22T17:36:14+02:00","dateModified":"2022-10-22T17:36:17+02:00","author":{"@id":"https://www.lascimmiapensa.com/author/andrea-campana/"},"publisher":{"@id":"https://www.lascimmiapensa.com/#organization"},"description":"Ebbene s\u00ec: anche i Beatles hanno fatto canzoni &quot;brutte&quot;. Brutte, si intende, per il loro standard. In una discografia colma di capolavori...","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lascimmiapensa.com/#organization"},"name":"The Beatles: le 10 canzoni peggiori [ASCOLTA]","@id":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/#richSnippet","isPartOf":{"@id":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/#webpage"},"image":{"@id":"https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/#webpage"}}]}</script> <link rel="amphtml" href="https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='stylesheet' id='wp-block-library-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_73ff878dfffa0db9be61995f4944448a.css" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='auto-amazon-links-unit-style-inline-css' type='text/css'>.aal-gutenberg-preview{max-height:400px;overflow:auto}</style><link rel='stylesheet' id='mediaelement-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-includes/js/mediaelement/wp-mediaelement.min.css" type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpmoly-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_b0d039b0547b04020302370ebb0d9b48.css" type='text/css' media='all' /><link rel='stylesheet' id='wpmoly-flags-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_bf8d71b32f3997d7b80209c2d3cf7f84.css" type='text/css' media='all' /><link rel='stylesheet' id='wpmoly-font-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_005f1747b5c5f15b98fe4e8ffe19b2ce.css" type='text/css' media='all' /><link rel='stylesheet' id='amazon-auto-links-_common-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/plugins/amazon-auto-links/template/_common/style.min.css" type='text/css' media='all' /><link rel='stylesheet' id='amazon-auto-links-list-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/plugins/amazon-auto-links/template/list/style.min.css" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_4f1c6d2e290a4f007be15155b9938c62.css" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://www.lascimmiapensa.com/wp-content/cache/perfmatters/www.lascimmiapensa.com/fonts/14f401811ffc.google-fonts.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_72bcd3f1a788b53a76348259ca927142.css" type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_85b82d42ca46572f405ea9aff4fd0957.css" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_672e169d4e071e4f587e6c96a6d4bacc.css" type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.css" type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  data-pmdelayedstyle="https://www.lascimmiapensa.com/wp-content/cache/autoptimize/css/autoptimize_single_ec6a0b120600a6c45807c38a3cb6b535.css" type='text/css' media='all' /> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/gutenberg/build/hooks/index.min.js' id='wp-hooks-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/gutenberg/build/i18n/index.min.js' id='wp-i18n-js' defer></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <link rel="https://api.w.org/" href="https://www.lascimmiapensa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lascimmiapensa.com/wp-json/wp/v2/posts/214203" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lascimmiapensa.com/xmlrpc.php?rsd" /><style type='text/css' id='amazon-auto-links-button-css' data-version='5.2.9'>.amazon-auto-links-button.amazon-auto-links-button-default { background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow: 0 0 transparent;width: 100px;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-default > a:hover {color: inherit;}.amazon-auto-links-button > a, .amazon-auto-links-button > a:hover {-webkit-box-shadow: none;box-shadow: none;color: inherit;}div.amazon-auto-links-button {line-height: 1.3; }button.amazon-auto-links-button {white-space: nowrap;}.amazon-auto-links-button-link {text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-189840 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-189840:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-189840 > a {color: inherit; border-bottom: none;text-decoration: none; }.amazon-auto-links-button.amazon-auto-links-button-189840 > a:hover {color: inherit;}</style><style>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lascimmiapensa.com\/wp-admin\/","wpRestNonce":"b40aa3158e","wpRestUrl":"https:\/\/www.lascimmiapensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.lascimmiapensa.com\/wp-admin\/","wpRestNonce":"b40aa3158e","wpRestUrl":"https:\/\/www.lascimmiapensa.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":214203};</script> <style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-89114247-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89114247-1', { 'optimize_id': 'GTM-W9JCFTW'});</script>    <script data-type="lazy" data-src="data:text/javascript;base64,IWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpCiAge2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPwogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOwogIG4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsCiAgJ2h0dHBzOi8vY29ubmVjdC5mYWNlYm9vay5uZXQvZW5fVVMvZmJldmVudHMuanMnKTsKICBmYnEoJ2luaXQnLCAnMzU5ODEzNjk0NTY5ODI0Jyk7CiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycpOw=="></script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=359813694569824&ev=PageView&noscript=1"
/></noscript>  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'sKM936vcQe82H', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script>    <script>// Defining a function to inject the OB script which will trigger searching for OB divs
// which are already inside the page where the widgets are supposed to load
buildOutbrain = function() {
    var obs = document.createElement('script');
    obs.type = 'text/javascript';
    obs.async = true;
    obs.src = '//widgets.outbrain.com/outbrain.js';
    var ss = document.getElementsByTagName('script')[0];
    ss.parentNode.insertBefore(obs, ss);
}
// Defining the Eventlistner to react upon CMP events via __tcfapi of the CMP
__tcfapi('addEventListener', 2, function(tcData, success) {
    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') { 
        // Handleing Outbrain
        if (tcData.gdprApplies) {
            // In case the request is within the GDPR we check the CMP status
            if (tcData.eventStatus === 'tcloaded') {
                // Status 'tcloaded' means we already have a Consent Decision (like from a returning user) so we load the widgets
                buildOutbrain();
            } else if (tcData.eventStatus === 'useractioncomplete') {
                // Status 'useractioncomplete' means the user has made a consent decision so we load the widgets
                buildOutbrain();
                // If users decision took too long we need to trigger OB rendering again 
                // with OBR method call after checking the OBR object exists
              if (document.readyState === 'interactive' || document.readyState === 'complete') {
                      if (OBR !== 'undefined') {
                        OBR.extern.reloadWidget();
                    }
              }
           }
        } else {
            // In case the request is not under GDPR we can load the widgets directly
          buildOutbrain();
      }
    }
});</script>  <script async src="https://cdn.yobee.it/ad/yb-lascimmiapensacom.js"></script> <link rel="stylesheet" data-pmdelayedstyle="https://cdn.yobee.it/ad/yb-lascimmiapensacom.css"><link rel="icon" href="https://www.lascimmiapensa.com/wp-content/uploads/2017/03/cropped-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lascimmiapensa.com/wp-content/uploads/2017/03/cropped-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lascimmiapensa.com/wp-content/uploads/2017/03/cropped-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lascimmiapensa.com/wp-content/uploads/2017/03/cropped-512-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.lascimmiapensa.com/?custom-css=cdc4cac8ca" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0a0401;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0a0401;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0a0401;
                }
                .tdm-btn-style1 {
					background-color: #0a0401;
				}
				.tdm-btn-style2:before {
				    border-color: #0a0401;
				}
				.tdm-btn-style2 {
				    color: #0a0401;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0a0401;
                    -moz-box-shadow: 0 2px 16px #0a0401;
                    box-shadow: 0 2px 16px #0a0401;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0a0401;
                    -moz-box-shadow: 0 4px 26px #0a0401;
                    box-shadow: 0 4px 26px #0a0401;
				}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style><style id="tdw-css-placeholder"></style><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-214203 single-format-standard td-standard-pack tdm-menu-active-style3 beatles-canzoni-peggiori global-block-template-2 td-fast-news elementor-default elementor-kit-115797 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ScimmiaPensaScimmiaFa" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lascimmiapensa.com_/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCvOEpVYw4kYx_EGrLK3FcZA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Accedi</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-108777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-108777"><a href="https://www.lascimmiapensa.com/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-108778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108778"><a href="https://www.lascimmiapensa.com/cinema/al-cinema/">Al cinema</a></li><li id="menu-item-108779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108779"><a href="https://www.lascimmiapensa.com/cinema/home-video/">Home Video</a></li><li id="menu-item-108780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108780"><a href="https://www.lascimmiapensa.com/cinema/prossime-uscite/">Prossime Uscite</a></li><li id="menu-item-108781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108781"><a href="https://www.lascimmiapensa.com/cinema/recensioni-cinema/">Recensioni</a></li></ul></li><li id="menu-item-108782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108782"><a href="https://www.lascimmiapensa.com/serie-tv/">Serie TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-108783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108783"><a href="https://www.lascimmiapensa.com/serie-tv/prossime-uscite-serie-tv/">Prossime uscite</a></li><li id="menu-item-108785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108785"><a href="https://www.lascimmiapensa.com/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li></ul></li><li id="menu-item-108786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108786"><a href="https://www.lascimmiapensa.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-108787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108787"><a href="https://www.lascimmiapensa.com/news/box-office/">Box-Office</a></li><li id="menu-item-108788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108788"><a href="https://www.lascimmiapensa.com/news/festival/">Festival</a></li><li id="menu-item-108789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108789"><a href="https://www.lascimmiapensa.com/news/trailer/">Trailer</a></li></ul></li><li id="menu-item-108790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108790"><a href="https://www.lascimmiapensa.com/classifiche/">Classifiche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-108791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108791"><a href="https://www.lascimmiapensa.com/top-attori/">Top attori</a></li><li id="menu-item-108792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108792"><a href="https://www.lascimmiapensa.com/top-genere/">Top Genere</a></li><li id="menu-item-108793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108793"><a href="https://www.lascimmiapensa.com/top-registi/">Top Registi</a></li></ul></li><li id="menu-item-108795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108795"><a href="https://www.lascimmiapensa.com/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-108796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108796"><a href="https://www.lascimmiapensa.com/rubriche/approfondimenti-rubriche/">Approfondimenti</a></li><li id="menu-item-108797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108797"><a href="https://www.lascimmiapensa.com/rubriche/curiosita/">Curiosità</a></li><li id="menu-item-108798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108798"><a href="https://www.lascimmiapensa.com/rubriche/interviste/">Interviste</a></li><li id="menu-item-115710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115710"><a href="https://www.lascimmiapensa.com/rubriche/libri/">Libri</a></li><li id="menu-item-121812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121812"><a href="https://www.lascimmiapensa.com/rubriche/fumetti/">Fumetti</a></li><li id="menu-item-148586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148586"><a href="https://www.lascimmiapensa.com/rubriche/videogames/">Videogames</a></li></ul></li><li id="menu-item-108800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-108800"><a href="https://www.lascimmiapensa.com/musica/">Musica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-108801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108801"><a href="https://www.lascimmiapensa.com/musica/approfondimenti/">Approfondimenti</a></li><li id="menu-item-108802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108802"><a href="https://www.lascimmiapensa.com/musica/classifiche-musica/">Classifiche</a></li><li id="menu-item-108803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108803"><a href="https://www.lascimmiapensa.com/musica/recensioni/">Recensioni</a></li></ul></li><li id="menu-item-201578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201578"><a href="https://shop.lascimmiapensa.com/">SHOP</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.lascimmiapensa.com/privacy-policy/">Privacy Policy</a></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lascimmiapensa.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap"><div class="td-header-wrap tdm-header tdm-header-style-1"><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lascimmiapensa.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.lascimmiapensa.com/"> <img src="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-lascimmiapensa-mobile.png" alt="" width="145" height="48"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.lascimmiapensa.com/"> <noscript><img class="td-retina-data" data-retina="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-white.png" src="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-white.png" alt="" width="272" height="90"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-white.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2090%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-white.png" alt="" width="272" height="90"/> <span class="td-visual-hidden">LaScimmiaPensa.com</span> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-108777"><a href="https://www.lascimmiapensa.com/cinema/">Cinema</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108778"><a href="https://www.lascimmiapensa.com/cinema/al-cinema/">Al cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108779"><a href="https://www.lascimmiapensa.com/cinema/home-video/">Home Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108780"><a href="https://www.lascimmiapensa.com/cinema/prossime-uscite/">Prossime Uscite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108781"><a href="https://www.lascimmiapensa.com/cinema/recensioni-cinema/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-108782"><a href="https://www.lascimmiapensa.com/serie-tv/">Serie TV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108783"><a href="https://www.lascimmiapensa.com/serie-tv/prossime-uscite-serie-tv/">Prossime uscite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108785"><a href="https://www.lascimmiapensa.com/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-108786"><a href="https://www.lascimmiapensa.com/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108787"><a href="https://www.lascimmiapensa.com/news/box-office/">Box-Office</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108788"><a href="https://www.lascimmiapensa.com/news/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108789"><a href="https://www.lascimmiapensa.com/news/trailer/">Trailer</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-108790"><a href="https://www.lascimmiapensa.com/classifiche/">Classifiche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108791"><a href="https://www.lascimmiapensa.com/top-attori/">Top attori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108792"><a href="https://www.lascimmiapensa.com/top-genere/">Top Genere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108793"><a href="https://www.lascimmiapensa.com/top-registi/">Top Registi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-108795"><a href="https://www.lascimmiapensa.com/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108796"><a href="https://www.lascimmiapensa.com/rubriche/approfondimenti-rubriche/">Approfondimenti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108797"><a href="https://www.lascimmiapensa.com/rubriche/curiosita/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108798"><a href="https://www.lascimmiapensa.com/rubriche/interviste/">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115710"><a href="https://www.lascimmiapensa.com/rubriche/libri/">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121812"><a href="https://www.lascimmiapensa.com/rubriche/fumetti/">Fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148586"><a href="https://www.lascimmiapensa.com/rubriche/videogames/">Videogames</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-108800"><a href="https://www.lascimmiapensa.com/musica/">Musica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-108801"><a href="https://www.lascimmiapensa.com/musica/approfondimenti/">Approfondimenti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108802"><a href="https://www.lascimmiapensa.com/musica/classifiche-musica/">Classifiche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108803"><a href="https://www.lascimmiapensa.com/musica/recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-201578"><a href="https://shop.lascimmiapensa.com/">SHOP</a></li></ul></div></div></div></div></div></div><div class='code-block code-block-24' style='margin: 8px 0; clear: both; height: 290px;'><div id='yobee-top-page'></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-214203" class="post-214203 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-approfondimenti tag-the-beatles" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lascimmiapensa.com/musica/">Musica</a></li><li class="entry-category"><a  href="https://www.lascimmiapensa.com/musica/approfondimenti/">Approfondimenti</a></li></ul><header class="td-post-title"><h1 class="entry-title">The Beatles: le 10 canzoni peggiori [ASCOLTA]</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lascimmiapensa.com/author/andrea-campana/">Andrea Campana</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-22T17:36:14+02:00" >22 Ottobre 2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles.jpg" data-caption=""><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-696x392.jpg" srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-696x392.jpg 696w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-300x169.jpg 300w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-1024x576.jpg 1024w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-768x432.jpg 768w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-1068x601.jpg 1068w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-747x420.jpg 747w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Beatles" title="Beatles"/></noscript><img width="696" height="392" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20392%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-696x392.jpg" data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-696x392.jpg 696w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-300x169.jpg 300w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-1024x576.jpg 1024w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-768x432.jpg 768w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-1068x601.jpg 1068w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-747x420.jpg 747w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles.jpg 1280w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Beatles" title="Beatles"/></a></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi l&#039;articolo</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=The%20Beatles%3A%20le%2010%20canzoni%20peggiori%20%5BASCOLTA%5D https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F&redirect_uri=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F")'><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F&text=The%20Beatles%3A%20le%2010%20canzoni%20peggiori%20%5BASCOLTA%5D" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('The%20Beatles%3A%20le%2010%20canzoni%20peggiori%20%5BASCOLTA%5D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><h2>Tutti sono buoni a parlare delle canzoni dei Beatles belle: lo sono quasi tutte. Ma se dovessimo indicare quelle che proprio non gli sono riuscite? Facciamo un tentativo</h2><p class="has-text-align-justify">Ebbene sì: anche i <a href="https://www.lascimmiapensa.com/tag/the-beatles/">Beatles</a> hanno fatto <strong>canzoni &#8220;brutte&#8221;</strong>. Brutte, si intende, per il loro standard. In una<a href="https://www.lascimmiapensa.com/2022/09/29/beatles-album-migliori-dischi/"> discografia </a>colma di <strong>capolavori</strong> ed <strong>esperimenti</strong> come la loro è in effetti un&#8217;impresa andare alla ricerca dei brani meglio riusciti, di quelli che proprio si fa fatica ad ascoltare perché noiosi, banali oppure invecchiati molto male.</p><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'><div id='yobee-top-inside' class='yobee-adv'></div></div><p class="has-text-align-justify">Ma è proprio in questo che ci buttiamo oggi: ci sono almeno<strong> dieci canzoni dei Beatles </strong>che si possono considerare tra le<strong> &#8220;peggiori&#8221;</strong>, magari persino all&#8217;interno dei loro album capolavori assoluti? Secondo noi sì: date uno sguardo (e una ascoltata) ai pezzi che vi abbiamo elencato in questa lista.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="Brid_42685946" class="brid" ></div> <script type="text/javascript">var _bp = _bp||[]; _bp.push({ "div": "Brid_42685946", "obj": {"id":"32317","width":"480","height":"270","playlist":{"id":"0","mode":"latest"},"video_type":"0"} });</script> <script type="text/javascript" async data-type="lazy" data-src="//services.brid.tv/player/build/brid.min.js"></script></div></div><h3>10. Boys, 1963</h3><p class="has-text-align-justify">Cominciamo con una delle tante cover registrate dalla band ad inizio carriera. Un brano reso famoso dalle<strong> Shirelles</strong>, una formazione femminile, che quando è stato poi qui cantato da<strong> Ringo </strong>ha portato in parecchi ad interrogarsi sull&#8217;orientamento sessuale della band. Non ha nulla che non va di per sé, ma diciamo che si potevano scegliere parecchie cover di gran lunga migliori da interpretare.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-4-88117424' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-4-88117424' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSd5b2JlZS1taWRkbGUtaW5zaWRlJyBjbGFzcz0neW9iZWUtYWR2Jz48L2Rpdj48L2Rpdj4K' data-block='4'></div><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: Boys - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/7JxGM1R32ZqfwZou3VtnTg?si=fd05532ae9bb4202&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: Boys - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/7JxGM1R32ZqfwZou3VtnTg?si=fd05532ae9bb4202&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>9. Only a Northern Song, 1969</h3><p class="has-text-align-justify"><strong>George Harrison </strong>ha scritto tanti capolavori per il gruppo e il suo talento non si mette in dubbio. Ma ogni tanto anche lui scivolava in qualcosa di meno notevole, come questo esperimento ultra-psichedelico e trasognato di<strong> Only a Norther Song</strong>. Interessante ma <strong>iper-prodotto</strong> e un po&#8217; <strong>gimmick</strong>, alla stregua dell&#8217;album <em>Their Satanic Majesties Request</em> dei<strong> Rolling Stones</strong>: un po&#8217; troppa abbondanza di <strong>nonsense</strong>.</p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: Only A Northern Song - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/4phXWLTSlC1BEogSWhJMDD?si=bfa63371d0d54261&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: Only A Northern Song - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/4phXWLTSlC1BEogSWhJMDD?si=bfa63371d0d54261&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>8. You Like Me Too Much, 1965</h3><p class="has-text-align-justify">Un&#8217;altra composizione di <strong>George Harrison</strong> non esattamente brillante, interessante al limite sono nel refrain e fin troppo composta ad imitazione dello stile di <strong>Lennon e McCartney</strong>. Tra i brani di<strong> Help!</strong>, uno dei passaggi che di certo guardano più indietro che avanti; per fortuna sarà lo stesso <strong>Harrison</strong>, a rimediare.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div id='yobee-bottom-inside' class='yobee-adv'></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lascimmiapensa.com/2021/11/28/the-beatles-get-back-disney-parolacce/" target="_self" rel="dofollow" class="u9f6378c0d933132fccd608052e36a4c2"><style>.u9f6378c0d933132fccd608052e36a4c2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#000000; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u9f6378c0d933132fccd608052e36a4c2:active, .u9f6378c0d933132fccd608052e36a4c2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9f6378c0d933132fccd608052e36a4c2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9f6378c0d933132fccd608052e36a4c2 .ctaText { font-weight:bold; color:#F1C40F; text-decoration:none; font-size: 16px; } .u9f6378c0d933132fccd608052e36a4c2 .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .u9f6378c0d933132fccd608052e36a4c2:hover .postTitle { text-decoration: underline!important; }</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEGGI ANCHE:</span>&nbsp; <span class="postTitle">The Beatles: Get Back, Disney voleva rimuovere le parolacce</span></div></a></div><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: You Like Me Too Much - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/0y1LLH0NiwOD5tM3aNMXTr?si=90203d580e8d4f94&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: You Like Me Too Much - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/0y1LLH0NiwOD5tM3aNMXTr?si=90203d580e8d4f94&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>7. I Don&#8217;t Want to Spoil the Party, 1964</h3><p class="has-text-align-justify">Un&#8217;altra canzone che di per sé non ha davvero nulla di esattamente &#8220;riprovevole&#8221;, ma rispetto a quelle che la accompagnano (specie in questo album, spesso considerato il meno riuscito dei <strong>Beatles</strong>) risulta davvero <strong>poco incisiva</strong> e memorabile. E poi parla di qualcuno che fugge da una festa per non &#8220;rovinarla&#8221; agli altri a causa della propria tristezza. OK.</p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: I Don&amp;apos;t Want To Spoil The Party - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/3kQDIa85ZK8cKVn72NfBnl?si=92a0d90a6a7440d9&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: I Don&amp;apos;t Want To Spoil The Party - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/3kQDIa85ZK8cKVn72NfBnl?si=92a0d90a6a7440d9&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>6. Little Child, 1963</h3><p class="has-text-align-justify">In quello che viene considerato uno degli album peggiori nella carriera della band, trovano posto <strong>riempitivi assolutamente dimenticabili </strong>come questo. Un rock and roll con accompagnamento di armonica che fa così: &#8220;Bambina, bambina, bambina non vuoi ballare con me? / Sono così triste e solo, per favore provaci con me&#8221;. I quattro hanno fatto ben di meglio.</p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: Little Child - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/0KogQrSowDnZoU8GSpaxkj?si=62ddf4ab821c455e&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: Little Child - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/0KogQrSowDnZoU8GSpaxkj?si=62ddf4ab821c455e&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>5. Dizzy Miss Lizzy, 1965</h3><p class="has-text-align-justify">Un&#8217;altra cover, in ordine tecnicamente l&#8217;ultima pubblicata dalla band fino al 1970. Un pezzo che ha davvero poco da regalare: un giro di blues banalissimo, un arrangiamento confusionario (forse voluto) e un testo che parla del nulla. Diciamo solo che a questo punto della carriera i <strong>Beatles</strong> erano molto, molto più avanti rispetto a questo genere di canzoni.</p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: Dizzy Miss Lizzy - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/70Dohn82wv6VtxGesqRzbZ?si=16fcc60b94594e9e&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: Dizzy Miss Lizzy - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/70Dohn82wv6VtxGesqRzbZ?si=16fcc60b94594e9e&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>4. Run for Your Life, 1965</h3><p class="has-text-align-justify">La canzone di chiusura di <strong>Rubber Soul</strong> è <strong>invecchiata molto male</strong>, per quanto sempre valida a livello musicale. Il testo, scritto da <strong>Lennon </strong>(come suo solito, un <strong>Jealous Guy</strong>), recita: &#8220;Meglio che corri per la tua vita, ragazzina / Nascondi la testa sotto la sabbia, ragazzina / Se ti becco con un altro uomo, è la fine&#8221;. E, nella prima strofa: <strong>&#8220;Preferirei vederti morta, ragazzina / Che insieme ad un altro uomo&#8221;</strong>. <strong>Imbarazzante</strong>.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lascimmiapensa.com/2021/10/03/beatles-george-harrison-eric-clapton/" target="_self" rel="dofollow" class="uef3803f8b236e33906a40b3b33aaaf56"><style>.uef3803f8b236e33906a40b3b33aaaf56 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#000000; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uef3803f8b236e33906a40b3b33aaaf56:active, .uef3803f8b236e33906a40b3b33aaaf56:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uef3803f8b236e33906a40b3b33aaaf56 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uef3803f8b236e33906a40b3b33aaaf56 .ctaText { font-weight:bold; color:#F1C40F; text-decoration:none; font-size: 16px; } .uef3803f8b236e33906a40b3b33aaaf56 .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .uef3803f8b236e33906a40b3b33aaaf56:hover .postTitle { text-decoration: underline!important; }</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEGGI ANCHE:</span>&nbsp; <span class="postTitle">Quando i Beatles furono vicini a rimpiazzare George Harrison con Eric Clapton</span></div></a></div><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: Run For Your Life - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/4gUYV3ktbaOeAK5KrXMWV5?si=48f5f489a9cb4241&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: Run For Your Life - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/4gUYV3ktbaOeAK5KrXMWV5?si=48f5f489a9cb4241&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>3. Dig It, 1969</h3><p class="has-text-align-justify">Non è che questa canzone sia proprio mal riuscita, anzi sembra un pop blues <strong>Lennoniano </strong>anche abbastanza interessante. Diciamo però sembra perché, per colpa di <strong>Phil Spector</strong> (incaricato di compilare la prima versione di <strong>Let It Be</strong> a partire da frammenti di registrazioni) ne possiamo sentire solo una parte, di neanche un minuto e che sa molto di sala prove. Non era meglio lasciarla fuori?</p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: Dig It - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/0eRyOunOVBChlXxIvqwOxH?si=5929174308fe41b6&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: Dig It - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/0eRyOunOVBChlXxIvqwOxH?si=5929174308fe41b6&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>2. You Know My Name (Look Up the Number), 1969</h3><p class="has-text-align-justify">Costruito come un brano ad imitazione di un&#8217;esibizione sul palco di un club o da cabaret, questo pezzo parte in maniera<strong> umoristica </strong>fin dalle premesse. Ma non per questo si può dire riuscito: non un divertissement, non esattamente un esperimento, è più che altro una sorta di <strong>&#8220;cazzeggio&#8221;</strong>, mettiamola così. Che, in quanto tale, forse era meglio lasciare tra le rarità e non pubblicare come b-side di un singolo.</p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: You Know My Name (Look Up The Number) - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/2k7gS1tS9OHeS3e8MatzgJ?si=967111237f7341cc&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: You Know My Name (Look Up The Number) - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/2k7gS1tS9OHeS3e8MatzgJ?si=967111237f7341cc&#038;utm_source=oembed"></iframe></noscript></div></figure><h3>1. Revolution 9, 1968</h3><p class="has-text-align-justify">Molti di voi già sapevano che ci sarebbe stata questa canzone in prima posizione, vero? Eppure in parecchi, tipo un <strong>Piero Scaruffi</strong>, accorrerebbero ad asserire che questa composizione di <strong>musique concrete sperimentale</strong> sullo stile di<strong> Karlheinz Stockhausen</strong> è in realtà <strong>la &#8220;migliore&#8221; canzone</strong> del quartetto, poiché <strong>la &#8220;più nobile&#8221;</strong>. Forse è così, ma quante volte siete riusciti ad ascoltarla tutta dall&#8217;inizio alla fine?</p><p>Che ne pensate, siete d&#8217;accordo con questa lista delle peggiori canzoni dei Beatles? Ne manca qualcuna, o ce n&#8217;è qualcuna che qui non dovrebbe assolutamente comparire? Fatecelo sapere su <a href="https://www.facebook.com/LaScimmiaSente" target="_blank" rel="noopener">LaScimmiaSente</a></p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Spotify Embed: Revolution 9 - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" class="perfmatters-lazy" data-src="https://open.spotify.com/embed/track/5dZ8PeKKZJLIQAWNTdp8WX?si=74b4886a5f8f4de7&#038;utm_source=oembed"></iframe><noscript><iframe title="Spotify Embed: Revolution 9 - Remastered 2009" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy" src="https://open.spotify.com/embed/track/5dZ8PeKKZJLIQAWNTdp8WX?si=74b4886a5f8f4de7&#038;utm_source=oembed"></iframe></noscript></div></figure><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://www.lascimmiapensa.com/2022/10/22/beatles-canzoni-peggiori/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=The%20Beatles%3A%20le%2010%20canzoni%20peggiori%20%5BASCOLTA%5D https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F&redirect_uri=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F")'><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F&text=The%20Beatles%3A%20le%2010%20canzoni%20peggiori%20%5BASCOLTA%5D" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('The%20Beatles%3A%20le%2010%20canzoni%20peggiori%20%5BASCOLTA%5D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lascimmiapensa.com%2F2022%2F10%2F22%2Fbeatles-canzoni-peggiori%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewbox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div></div><div class='ai-viewports ai-viewport-1 ai-insert-20-27446075' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-20-27446075' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIwJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGEgaHJlZj0iaHR0cHM6Ly9zaG9wLmxhc2NpbW1pYXBlbnNhLmNvbS8iIHJlbD0ic3BvbnNvcmVkIj48aW1nIHNyYz0iaHR0cHM6Ly93d3cubGFzY2ltbWlhcGVuc2EuY29tL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIyLzEwL2Jhbm5lci1zaG9wLWxhc2NpbW1pYXBlbnNhLWNvbS1kZXNrdG9wLnN2ZyIgYWx0PSJNZXJjaGFuZGlzaW5nIExhU2NpbW1pYVBlbnNhLmNvbSIgd2lkdGg9IjY5NiIgaGVpZ2h0PSIyNTAiPjwvYT48L2Rpdj4K' data-block='20'></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lascimmiapensa.com/tag/the-beatles/">The Beatles</a></li></ul></div><div class="author-box-wrap"><a href="https://www.lascimmiapensa.com/author/andrea-campana/" aria-label="author-photo"><img alt="Avatar di Andrea Campana" src="https://secure.gravatar.com/avatar/6e9598d367cd1d162faa402fe5965088?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/6e9598d367cd1d162faa402fe5965088?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6e9598d367cd1d162faa402fe5965088?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt="Avatar di Andrea Campana" src="https://secure.gravatar.com/avatar/6e9598d367cd1d162faa402fe5965088?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/6e9598d367cd1d162faa402fe5965088?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lascimmiapensa.com/author/andrea-campana/">Andrea Campana</a></span></div><div class="td-author-description">Scrivo di musica, cultura, arte, spettacolo e cinema. Ho pubblicato su Cinergie, Digressioni, Radio Càos, Rock and Metal in My Blood.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/andrea.campana.5074" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/and_camp_89/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/and_camp_89" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div></footer></article><div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":214203,"live_filter_cur_post_author":"54","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "9";
block_tdi_2.found_posts = "53";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "6";
tdBlocksArray.push(block_tdi_2);</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">ARTICOLI CORRELATI</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2022/10/23/yellow-submarine-john-lennon/" rel=" bookmark" class="td-image-wrap" title="The Beatles: John Lennon canta Yellow Submarine e diventa&#8230; triste [ASCOLTA]" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-3-218x150.jpg"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-3-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: John Lennon canta Yellow Submarine e diventa&#8230; triste [ASCOLTA]" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-3-218x150.jpg"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-3-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/10/Beatles-3-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: John Lennon canta Yellow Submarine e diventa&#8230; triste [ASCOLTA]" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2022/10/23/yellow-submarine-john-lennon/" rel="bookmark" title="The Beatles: John Lennon canta Yellow Submarine e diventa&#8230; triste [ASCOLTA]">The Beatles: John Lennon canta Yellow Submarine e diventa&#8230; triste [ASCOLTA]</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2022/09/29/beatles-album-migliori-dischi/" rel=" bookmark" class="td-image-wrap" title="The Beatles: tutti gli album dal &#8220;peggiore&#8221; al migliore [ASCOLTA]" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/09/Beatles-2-218x150.jpg"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/09/Beatles-2-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/09/Beatles-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: tutti gli album dal &#8220;peggiore&#8221; al migliore [ASCOLTA]" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/09/Beatles-2-218x150.jpg"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/09/Beatles-2-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/09/Beatles-2-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: tutti gli album dal &#8220;peggiore&#8221; al migliore [ASCOLTA]" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2022/09/29/beatles-album-migliori-dischi/" rel="bookmark" title="The Beatles: tutti gli album dal &#8220;peggiore&#8221; al migliore [ASCOLTA]">The Beatles: tutti gli album dal &#8220;peggiore&#8221; al migliore [ASCOLTA]</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2022/08/29/the-beatles-vero-ultimo-concerto/" rel=" bookmark" class="td-image-wrap" title="The Beatles e la storia del loro &#8220;vero&#8221; ultimo concerto&#8230; nel 1966 [VIDEO]" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/08/Beatles-218x150.jpg"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/08/Beatles-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/08/Beatles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles e la storia del loro &#8220;vero&#8221; ultimo concerto&#8230; nel 1966 [VIDEO]" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/08/Beatles-218x150.jpg"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/08/Beatles-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/08/Beatles-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles e la storia del loro &#8220;vero&#8221; ultimo concerto&#8230; nel 1966 [VIDEO]" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2022/08/29/the-beatles-vero-ultimo-concerto/" rel="bookmark" title="The Beatles e la storia del loro &#8220;vero&#8221; ultimo concerto&#8230; nel 1966 [VIDEO]">The Beatles e la storia del loro &#8220;vero&#8221; ultimo concerto&#8230; nel 1966 [VIDEO]</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2022/04/11/jack-white-i-rolling-stones-copiavano-i-beatles-della-settimana-prima/" rel=" bookmark" class="td-image-wrap" title="Jack White: &#8220;I Rolling Stones copiavano i Beatles della settimana prima&#8221;" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/04/Ozzy-1-218x150.jpg"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/04/Ozzy-1-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/04/Ozzy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jack White: &#8220;I Rolling Stones copiavano i Beatles della settimana prima&#8221;" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/04/Ozzy-1-218x150.jpg"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/04/Ozzy-1-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/04/Ozzy-1-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jack White: &#8220;I Rolling Stones copiavano i Beatles della settimana prima&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2022/04/11/jack-white-i-rolling-stones-copiavano-i-beatles-della-settimana-prima/" rel="bookmark" title="Jack White: &#8220;I Rolling Stones copiavano i Beatles della settimana prima&#8221;">Jack White: &#8220;I Rolling Stones copiavano i Beatles della settimana prima&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2022/01/30/ray-dagg-il-poliziotto-che-interruppe-lultimo-concerto-dei-beatles-video/" rel=" bookmark" class="td-image-wrap" title="Ray Dagg, il poliziotto che interruppe l&#8217;ultimo concerto dei Beatles [VIDEO]" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Ray-218x150.jpg"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Ray-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Ray-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ray" title="Ray Dagg, il poliziotto che interruppe l&#8217;ultimo concerto dei Beatles [VIDEO]" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Ray-218x150.jpg"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Ray-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Ray-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Ray" title="Ray Dagg, il poliziotto che interruppe l&#8217;ultimo concerto dei Beatles [VIDEO]" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2022/01/30/ray-dagg-il-poliziotto-che-interruppe-lultimo-concerto-dei-beatles-video/" rel="bookmark" title="Ray Dagg, il poliziotto che interruppe l&#8217;ultimo concerto dei Beatles [VIDEO]">Ray Dagg, il poliziotto che interruppe l&#8217;ultimo concerto dei Beatles [VIDEO]</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2022/01/27/the-beatles-ultimo-concerto-streaming/" rel=" bookmark" class="td-image-wrap" title="The Beatles: l&#8217;ultimo concerto arriva in ascolto in streaming" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.jpg"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: l&#8217;ultimo concerto arriva in ascolto in streaming" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.jpg"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: l&#8217;ultimo concerto arriva in ascolto in streaming" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2022/01/27/the-beatles-ultimo-concerto-streaming/" rel="bookmark" title="The Beatles: l&#8217;ultimo concerto arriva in ascolto in streaming">The Beatles: l&#8217;ultimo concerto arriva in ascolto in streaming</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2022/01/17/the-beatles-dischi-bruciati-video/" rel=" bookmark" class="td-image-wrap" title="The Beatles: quando i fondamentalisti religiosi bruciavano i loro dischi [VIDEO]" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.png"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.png 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: quando i fondamentalisti religiosi bruciavano i loro dischi [VIDEO]" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.png"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-218x150.png 218w, https://www.lascimmiapensa.com/wp-content/uploads/2022/01/Beatles-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: quando i fondamentalisti religiosi bruciavano i loro dischi [VIDEO]" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2022/01/17/the-beatles-dischi-bruciati-video/" rel="bookmark" title="The Beatles: quando i fondamentalisti religiosi bruciavano i loro dischi [VIDEO]">The Beatles: quando i fondamentalisti religiosi bruciavano i loro dischi [VIDEO]</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2021/11/29/george-harrison-beatles-foto-video/" rel=" bookmark" class="td-image-wrap" title="George Harrison, il Beatle da riscoprire [VIDEO]" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/George-218x150.png"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/George-218x150.png 218w, https://www.lascimmiapensa.com/wp-content/uploads/2021/11/George-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="George" title="George Harrison, il Beatle da riscoprire [VIDEO]" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/George-218x150.png"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/George-218x150.png 218w, https://www.lascimmiapensa.com/wp-content/uploads/2021/11/George-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="George" title="George Harrison, il Beatle da riscoprire [VIDEO]" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2021/11/29/george-harrison-beatles-foto-video/" rel="bookmark" title="George Harrison, il Beatle da riscoprire [VIDEO]">George Harrison, il Beatle da riscoprire [VIDEO]</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lascimmiapensa.com/2021/11/28/the-beatles-get-back-disney-parolacce/" rel=" bookmark" class="td-image-wrap" title="The Beatles: Get Back, Disney voleva rimuovere le parolacce" ><noscript><img width="218" height="150" class="entry-thumb" src="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/Beatles-2-218x150.jpg"  srcset="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/Beatles-2-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2021/11/Beatles-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: Get Back, Disney voleva rimuovere le parolacce" /></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/Beatles-2-218x150.jpg"  data-srcset="https://www.lascimmiapensa.com/wp-content/uploads/2021/11/Beatles-2-218x150.jpg 218w, https://www.lascimmiapensa.com/wp-content/uploads/2021/11/Beatles-2-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Beatles" title="The Beatles: Get Back, Disney voleva rimuovere le parolacce" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lascimmiapensa.com/2021/11/28/the-beatles-get-back-disney-parolacce/" rel="bookmark" title="The Beatles: Get Back, Disney voleva rimuovere le parolacce">The Beatles: Get Back, Disney voleva rimuovere le parolacce</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="block-6" class="td_block_template_2 widget block-6 widget_block widget_text"><p></p></aside></div></div></div></div></div><div class="tdc-footer-wrap"><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lascimmiapensa.com/"><noscript><img class="td-retina-data" src="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-white.png" data-retina="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-retina-white-300x99.png" alt="" title=""  width="272" height="90" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%2090%22%3E%3C/svg%3E' data-src="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-white.png" data-retina="https://www.lascimmiapensa.com/wp-content/uploads/2020/01/logo-retina-white-300x99.png" alt="" title=""  width="272" height="90" /></a></div><div class="footer-text-wrap"><link data-pmdelayedstyle="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup {
		clear:left; font:14px; width:100%;
	}
	
	#mc-embedded-subscribe {
		border: 2px solid #ffffff !important;
		line-height: 1 !important;
	}
	
	#mc-embedded-subscribe:hover {
		background-color: rgba(0,0,0,0.0) !important;
		border: 2px solid #ffffff !important;
		color: #ffffff !important;
	}</style><div id="mc_embed_signup"><form action="https://gmail.us3.list-manage.com/subscribe/post?u=70066ed6c134fc68551dfde84&id=5d786ba85e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL" style="font-family: 'Open Sans', arial, sans-serif !important; line-height: 1.8 !important;">Iscriviti alla nostra newsletter per non perderti <br>nemmeno un aggiornamento dal mondo del cinema!</label> <input style="font-family: 'Open Sans', arial, sans-serif !important; margin-top: 10px;" type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="La tua migliore e-mail" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_70066ed6c134fc68551dfde84_5d786ba85e" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Iscriviti" name="subscribe" id="mc-embedded-subscribe" class="button" style="background-color: #ffffff; color: #0d0d0d; text-transform: uppercase; font-weight: 700 !important; font-family: 'Open Sans', arial, sans-serif !important; margin-top: 10px; margin-left: 8px;"></div></div></form></div> <br><br> Il network Lascimmiapensa™ è uno dei principali riferimenti online in Italia per quanto riguarda l'informazione indipendente sul mondo del cinema e dell’intrattenimento. E non solo.</div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ScimmiaPensaScimmiaFa" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lascimmiapensa.com_/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCvOEpVYw4kYx_EGrLK3FcZA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="td_block_template_2 widget widget_text"><div class="textwidget"></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-109303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-109303"><a href="https://www.lascimmiapensa.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-109304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-109304"><a href="https://www.lascimmiapensa.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-111844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-111844"><a href="https://www.lascimmiapensa.com/termini-e-condizioni-del-servizio/">Termini e Condizioni</a></li><li id="menu-item-164387" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164387"><a href="https://www.lascimmiapensa.com/contatti-2/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2020 LSP Media Srl - Vietata la riproduzione totale o parziale dei contenuti</div></div></div></div></div></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-6-54628763' data-insertion-position='prepend' data-selector='body' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSd5Yi1zdGlja3ktaGlkZW1lJyBjbGFzcz0neWItc3RpY2t5Jz4KPGRpdiBjbGFzcz0nc3RpY2t5LWNvbnRhaW5lcicgb25DbGljaz0naGlkZUFkKCknPgo8cCBpZD0neWItc3RpY2t5LWNoaXVkaSc+PHNwYW4gY2xhc3M9J2NoaXVkaS1idG4nPjwvc3Bhbj54PC9wPgo8L2Rpdj4KPGRpdiBpZD0neW9iZWUtc3RpY2t5Jz48L2Rpdj4KPC9kaXY+PC9kaXY+Cg==' data-block='6'></div><div class='ai-viewports ai-viewport-1 ai-insert-7-97787191' data-insertion-position='prepend' data-selector='body' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSd5Yi1oaWRlbWVmbG9vcmFkJyBjbGFzcz0neWItZmxvb3JhZCc+CjxkaXYgY2xhc3M9J2Zsb29yYWQtY29udGFpbmVyJyBvbkNsaWNrPSdoaWRlQWRmbG9vcmFkKCknPgo8cCBpZD0neWItY2hpdWRpZmxvb3JhZCc+PHNwYW4gY2xhc3M9J2NoaXVkaS1idG4tZmxvb3JhZCc+PC9zcGFuPng8L3A+CjwvZGl2Pgo8ZGl2IGlkPSd5b2JlZS1mbG9vcmFkJz48L2Rpdj4KPC9kaXY+PC9kaXY+Cg==' data-block='7'></div><div style="display:none"><div class="grofile-hash-map-6e9598d367cd1d162faa402fe5965088"></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.tagdiv-type a[target="_self"]:hover {
    text-decoration: none !important;
}

.button-deny {
    font-size: 13px !important;
}

.fa {
  padding: 20px;
  font-size: 30px;
  width: 50px;
  text-align: center;
  text-decoration: none;
  margin: 5px 2px;
}

.fa:hover {
    opacity: 0.7;
}

.fa-facebook {
  background: #3B5998;
  color: white;
}

.fa-twitter {
  background: #55ACEE;
  color: white;
}

.fa-google {
  background: #dd4b39;
  color: white;
}

.fa-linkedin {
  background: #007bb5;
  color: white;
}

.fa-youtube {
  background: #bb0000;
  color: white;
}

.fa-instagram {
  background: #125688;
  color: white;
}

.fa-pinterest {
  background: #cb2027;
  color: white;
}

.fa-snapchat-ghost {
  background: #fffc00;
  color: white;
  text-shadow: -1px 0 black, 0 1px black, 1px 0 black, 0 -1px black;
}

.fa-skype {
  background: #00aff0;
  color: white;
}

.fa-android {
  background: #a4c639;
  color: white;
}

.fa-dribbble {
  background: #ea4c89;
  color: white;
}

.fa-vimeo {
  background: #45bbff;
  color: white;
}

.fa-tumblr {
  background: #2c4762;
  color: white;
}

.fa-vine {
  background: #00b489;
  color: white;
}

.fa-foursquare {
  background: #45bbff;
  color: white;
}

.fa-stumbleupon {
  background: #eb4924;
  color: white;
}

.fa-flickr {
  background: #f40083;
  color: white;
}

.fa-yahoo {
  background: #430297;
  color: white;
}

.fa-soundcloud {
  background: #ff5500;
  color: white;
}

.fa-reddit {
  background: #ff5700;
  color: white;
}

.fa-rss {
  background: #ff6600;
  color: white;
}

.giustificato {
    text-align: justify !important;
}

.page-id-160225 .td-banner-wrap-full.td-container-wrap {
    display: none !important;
}

.p p {
    margin-top: 0 !important;
    margin-bottom: 0 !important;
}

.p ul {
    margin-top: 0 !important;
}

.icona-social .fab {
    background: none !important;
}

.p.lista-social p {
    line-height: 2 !important;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.lascimmiapensa.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript' id='flying-pages-js-before'>window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","\/checkout","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg",".webp"],
	maxRPS: 3,
    hoverDelay: 50
};</script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/flying-pages/flying-pages.min.js' id='flying-pages-js' defer></script> <script type='text/javascript' id='wpmoly-js-extra'>var wpmoly = {"lang":{"grid":"grid"}};</script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/wpmovielibrary/assets/js/public/wpmoly.js' id='wpmoly-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/amazon-auto-links/include/core/main/asset/js/iframe-height-adjuster.min.js' id='aal-iframe-height-adjuster-js' defer></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js' defer></script> <script type='text/javascript' id='wpgroho-js-extra'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' id='wp-pointer-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Dismiss":["Ignora"]}},"comment":{"reference":"wp-includes\/js\/wp-pointer.js"}} );</script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-includes/js/wp-pointer.min.js' id='wp-pointer-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/amazon-auto-links/include/core/main/asset/js/pointer-tooltip.min.js' id='aal-pointer-tooltip-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/amazon-auto-links/template/_common/js/product-tooltip.min.js' id='aal-product-tooltip-js' defer></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/amazon-auto-links/template/_common/js/product-image-preview.min.js' id='aal-image-preview-js' defer></script> <script type='text/javascript' id='perfmatters-lazy-load-js-before'>window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;});</script> <script type='text/javascript' async src='https://www.lascimmiapensa.com/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js'></script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};</script> <script type='text/javascript' src='https://www.lascimmiapensa.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js' defer></script> <script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,10*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>  <script></script> <script src='https://stats.wp.com/e-202243.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'117135967',post:'214203',tz:'2',srv:'www.lascimmiapensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '117135967', '214203' ]);</script> <script data-type="lazy" data-src="data:text/javascript;base64,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"></script> <script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script></body></html>